RubyGems.org

oauth2-core

0.1.4

This rubygem does not have a description or summary.

installgem install oauth2-core
Authors

Alexander Flatter

5,271 total downloads 1,668 for this version
Owners

E4c4d0dc21883635beecd9b511e2e294

Gemfile
gem 'oauth2-core', '~> 0.1.4'
Versions
  1. 0.1.4 May 18, 2010 (5 KB)
  2. 0.1.3 May 7, 2010 (5 KB)
  3. 0.1.2 May 7, 2010 (5 KB)
  4. 0.1.1 May 6, 2010 (5 KB)
Runtime Dependencies
  1. activesupport >= 0.0.0
Development Dependencies
  1. rspec >= 0