RubyGems Navigation menu

oauth_adapter 0.2.0

OAuth Adapter provides a simple way that use OAuth request

Versions:

  1. 0.2.0 - May 16, 2016 (9 KB)
  2. 0.1.0 - January 11, 2016 (8.5 KB)

Runtime Dependencies (2):

Authors:

  • sinsoku

Owners:

Ecad9d801d79f6c6e5df93094690685e

SHA 256 checksum:

1063b48c8f139b6ace98ec12ac7ac3f11782bbe0ee989f64cb4f2dad0702709f

Total downloads 2,774

For this version 2,001

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: