RubyGems Navigation menu

oktakit 0.2.0

Ruby toolkit for working with the Okta API

Versions:

  1. 0.2.0 - October 06, 2017 (16 KB)
  2. 0.1.5 - May 23, 2017 (16 KB)
  3. 0.1.4 - March 06, 2017 (16 KB)
  4. 0.1.3 - July 26, 2016 (16 KB)
  5. 0.1.2 - July 25, 2016 (16 KB)
Show all versions (7 total)

Runtime Dependencies (1):

  • sawyer ~> 0.8.1
  • Development Dependencies (1):

    Owners:

    Authors:

    • Graeme Johnson, Julian Nadeau

    SHA 256 checksum:

    06024d488f30416d5374bcda71e8c44267fde2a093da8cae3c2271f917d0e1e6

    Total downloads 206,406

    For this version 166,366

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0

    Links: