RubyGems Navigation menu

oldrelic 0.5

Ruby Wrapper for New Relic API and stuff.

Versions:

  1. 0.5 - April 14, 2012 (3.5 KB)
  2. 0.4 - April 14, 2012 (3.5 KB)

Runtime Dependencies:

Authors:

  • Jen Oslislo

Owners:

8be5d17ca99c44336a1e78d25f54fd2e

Sha 256 checksum:

e4b37fc7ae8affe39e48553c93883f3187047b0ddada1e85a4072a69801d8f6e

Total downloads 2,329

For this version 1,189

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: