RubyGems Navigation menu

omniauth-cisco-spark 1.0.0

OmniAuth strategy for Cisco Spark

Versions:

  1. 1.0.0 - March 10, 2016 (6.5 KB)

Runtime Dependencies (1):

Development Dependencies (3):

  • bundler ~> 1.11
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Jordi Romero

    SHA 256 checksum:

    9c9067b9d1c9f7dd021517aca768f6dfbdf436c5b079f2645f996786402ce5ee

    Total downloads 12,682

    For this version 12,682

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: