RubyGems Navigation menu

omniauth-dnb 0.1.0

OmniAuth strategy for DNB Link

Versions:

  1. 0.1.0 - April 10, 2017 (12.5 KB)

Runtime Dependencies (2):

  • i18n >= 0
  • omniauth ~> 1.0
  • Development Dependencies (5):

  • bundler ~> 1.13
  • byebug >= 0
  • rack-test >= 0
  • rake ~> 12.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • MAK IT

    SHA 256 checksum:

    eb3cf1ccf8c7e3bf72f9ad1fd080b4d682869c6444b677db6eed867a24fba7fa

    Total downloads 928

    For this version 928

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.2.2

    Links: