RubyGems Navigation menu

omniauth-multi-provider 0.2.1

OmniAuth support for multiple providers of an authentication strategy

Versions:

  1. 0.2.1 - November 14, 2017 (9 KB)
  2. 0.2.0 - May 17, 2017 (9 KB)
  3. 0.1.0 - November 09, 2016 (8 KB)

Runtime Dependencies (1):

Development Dependencies (5):

  • bundler ~> 1.12
  • overcommit >= 0
  • rake ~> 10.0
  • rspec ~> 3.4
  • salsify_rubocop ~> 0.45.0
  • Owners:

    Authors:

    • Salsify, Inc

    SHA 256 checksum:

    0cec463480928640ff43c7c772d276129a98366e67a367aaf5070fb4b771fccf

    Total downloads 72,015

    For this version 49,863

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.1

    Links: