RubyGems Navigation menu

omniauth-yelp 0.0.1

Note to developers: Yelp's API does not currently support user authentication via OAuth. This gem will be updated to provide an OmniAuth strategy for Yelp once user authentication becomes available.

Versions:

  1. 0.0.1 - July 13, 2012 (3.5 KB)
  2. 0.0.0 - July 03, 2012 (3 KB)

Owners:

Authors:

  • Zean Tsoi

SHA 256 checksum:

701305b511f74f5ffa135657a492aae028f90103f264597be60fe6879cad468e

Total downloads 5,809

For this version 4,040

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: