RubyGems Navigation menu

oops_can 1.0.0

A simple discriminant gem

Versions:

  1. 1.0.0 - June 21, 2014 (6.5 KB)
  2. 0.1.2 - June 21, 2014 (6.5 KB)
  3. 0.1.0 - June 19, 2014 (6.5 KB)
  4. 0.0.12 - June 19, 2014 (6.5 KB)
  5. 0.0.11 - June 13, 2014 (6 KB)
Show all versions (8 total)

Development Dependencies:

Authors:

  • Ubuntus

Owners:

D8214b9c155ece58f1278e1b59a6eecd

Sha 256 checksum:

d9cde23f594acbf4cbe212bb5eb990daeae62590bd7f085a3802f358bf4dfbc3

Total downloads 2,887

For this version 375

Show all versions (8 total)

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: