RubyGems Navigation menu

Reverse dependencies for ooyala-rails Latest version of the following gems require ooyala-rails

Total downloads 11,404

For this version 1,684

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: