RubyGems Navigation menu

ooyala-rails 0.4.4

Integrates Ooyala with Rails

Versions:

  1. 0.4.4 - November 11, 2015 (7.5 KB)
  2. 0.4.3 - November 06, 2015 (7.5 KB)
  3. 0.4.2 - November 06, 2015 (7.5 KB)
  4. 0.4.1 - November 06, 2015 (7.5 KB)
  5. 0.4.0 - November 05, 2015 (7 KB)
Show all versions (11 total)

Runtime Dependencies (3):

  • ooyala-v2-api >= 0
  • rails >= 4
  • rails-assets-jquery-ooyala >= 0

    Development Dependencies (2):

  • bundler ~> 1.10
  • rake ~> 10.0
  • Owners:

    Authors:

    • Zubin Henner

    SHA 256 checksum:

    617f79bc30728f3fbdce20051d25a01e87797f51e7ca8e5b8d33d7f77ad0e70d

    Total downloads 9,966

    For this version 1,486

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: