RubyGems Navigation menu

opal-autoloader 0.1.0

Autoload modules so its not necessary to "require" everything

Versions:

  1. 0.1.0 - July 23, 2019 (7 KB)
  2. 0.0.3 - September 28, 2018 (6 KB)
  3. 0.0.2 - June 21, 2018 (6 KB)
  4. 0.0.1 - June 16, 2018 (6 KB)

Owners:

Pushed by:

Authors:

  • Jan Biedermann

SHA 256 checksum:

de408bd9121cab0e247005cbd0d310d3e150a7c27a9d9122bb54bf4e84bb36db

Total downloads 2,098

For this version 893

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: