RubyGems Navigation menu

opcua 0.8

see https://github.com/etm/opcua-smart

Versions:

  1. 0.8 - May 07, 2019 (20.5 KB)
  2. 0.7 - April 27, 2019 (19 KB)
  3. 0.6 - April 27, 2019 (80 KB)
  4. 0.5 - April 26, 2019 (78.5 KB)
  5. 0.4 - April 26, 2019 (78 KB)
Show all versions (7 total)

Runtime Dependencies (1):

Development Dependencies (2):

Authors:

  • Juergen eTM Mangler, Florian Pauker

Owners:

SHA 256 checksum:

f7cd734e1261da93874055834aa2c2a77296b5c055de42d3257d49eef2b85765

Total downloads 1,034

For this version 180

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

LGPL-3.0

Required Ruby Version: >= 2.3.0

Links: