RubyGems Navigation menu

opds 0.4.1

ruby lib to access OPDS feeds

Versions:

  1. 0.4.1 - December 23, 2011 (29 KB)
  2. 0.4.0 - June 13, 2011 (29 KB)
  3. 0.3.0 - June 13, 2011 (28.5 KB)
  4. 0.2.0 - August 31, 2010 (19 KB)

Runtime Dependencies (1):

Development Dependencies (1):

  • rspec >= 1.2.9
  • Owners:

    Authors:

    • Benoit Larroque

    SHA 256 checksum:

    ba1c7eab1c410a9fa48f101304d6624718c86b2105c70b5539582ced40aae743

    Total downloads 11,938

    For this version 5,575

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: