RubyGems Navigation menu

Reverse dependencies for openall_time_applet Latest version of the following gems require openall_time_applet

Total downloads 76,331

For this version 2,466

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: