RubyGems Navigation menu

opencomponents-rails 0.2.0

Renders OpenComponents in your Rails views.

Versions:

  1. 0.2.0 - March 06, 2016 (7.5 KB)
  2. 0.1.0 - July 15, 2015 (7.5 KB)

Runtime Dependencies (2):

  • opencomponents ~> 0.4.0
  • railties < 6, >= 4.1
  • Development Dependencies (1):

  • bundler ~> 1.10
  • Owners:

    Authors:

    • Todd Bealmear

    SHA 256 checksum:

    2e002ecc18be8032a693b3f0db4a3c432904c95367a34da07c68060002aefe73

    Total downloads 3,975

    For this version 2,634

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 1.9.3

    Links: