RubyGems Navigation menu

openstack-quantum-messager 0.1.2

A simple gem to deal with openstack quantum

Versions:

  1. 0.1.2 - January 31, 2012 (7.5 KB)
  2. 0.1.1 - January 27, 2012 (7 KB)
  3. 0.1.0 - January 26, 2012 (7.5 KB)
  4. 0.0.2 - January 26, 2012 (7.5 KB)
  5. 0.0.1 - January 2, 2012 (5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • PotHix, Morellon

Owners:

C55656a99a786d82ba633c6dc4775b959cb479c46b61ab9513070f70a1f57a5a

Sha 256 checksum:

da299cfea41f8e934bbaf9495a809f51af79f549732766d0e30c1d6b71cf8b4a

Total downloads 5,595

For this version 1,185

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: