RubyGems Navigation menu

openstates 0.2.0

Ruby gem to interact with the OpenStates API.

Versions:

  1. 0.2.0 - February 17, 2017 (11.5 KB)
  2. 0.1.0 - January 6, 2017 (10.5 KB)
  3. 0.0.1 - December 1, 2013 (9 KB)

Authors:

  • Chris

Owners:

Cdb6c16c41ce395fac4eeafabfa0d025

SHA 256 checksum:

4d4b3fd07a2078ec76a91f9a9835d452d8695430a82220b2047b3d93ce123b1a

Total downloads 3,235

For this version 143

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: