RubyGems Navigation menu

openstudio-recommendation-engine 0.1.5

This gem contains the framework needed to execute the recommendation engine on measures that have defined their recommendations.

Versions:

  1. 0.1.5 - March 7, 2014 (6 KB)
  2. 0.1.4 - March 7, 2014 (5.5 KB)
  3. 0.1.3 - March 7, 2014 (5.5 KB)
  4. 0.1.2 - March 6, 2014 (5.5 KB)
  5. 0.1.1 - March 6, 2014 (5.5 KB)
Show all versions (6 total)

Runtime Dependencies:

Authors:

  • Nicholas Long, Andrew Parker

Owners:

0c9c202e4a5be92ebb3cd8d395c5b56b

Sha 256 checksum:

febf25b74441b45a0a305d5be0e0761cc19fa20753e07998f877af025f69ab97

Total downloads 2,741

For this version 499

Show all versions (6 total)

Required Ruby Version: None

Licenses:

LGPL

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: