RubyGems Navigation menu

opml-parser 1.0.1

A simple OPML parser

Versions:

  1. 1.0.1 - November 5, 2013 (6 KB)
  2. 1.0.0 - May 11, 2013 (6 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • Kevin Gillieron

Owners:

5d43eef70003031adbc60e9b62189083

Sha 256 checksum:

af7701c07f0a52ff34ee0ae43d37b89b603dbdb7cc10541b70ea44b5b1dd8c4d

Total downloads 1,503

For this version 750

Required Ruby Version: None

Licenses:

3-clause BSD

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: