RubyGems Navigation menu

optica-client 0.1.4

An efficient Optica CLI client and accompanying Ruby library

Versions:

  1. 0.1.4 - May 31, 2017 (10.5 KB)
  2. 0.1.3 - May 31, 2017 (10.5 KB)
  3. 0.1.2 - May 26, 2017 (10.5 KB)
  4. 0.1.1 - April 18, 2017 (10.5 KB)
  5. 0.1.0 - April 17, 2017 (10 KB)

Runtime Dependencies (1):

  • filecache ~> 1.0.2
  • Development Dependencies (5):

    Owners:

    Authors:

    • Jake Teton-Landis

    SHA 256 checksum:

    e5e899dc46f34d2cfed34fc6b502def68320d8bc1ee8b64e6c0dde1ef4b529ee

    Total downloads 5,989

    For this version 1,563

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: