RubyGems Navigation menu

optify 0.1.0

This gem provides ruby bindings for the Optify API, allowing you to access the visitor and lead data for sites on your account.

Versions:

  1. 0.1.0 - August 17, 2012 (11 KB)

Runtime Dependencies:

Authors:

  • Joel Stimson

Owners:

A43f6cc0ea2997a45b7d20b0ad3acf06

Sha 256 checksum:

0fcd456f7b3757673d27545675914262d5271368a87b4aa1b7efda3ae08d7cf0

Total downloads 935

For this version 935

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: