RubyGems.org

optparse_ex

0.0.2

This extension allows us to use optparse library more simply to add accessor method.

installgem install optparse_ex
Authors

Masa

331 total downloads 313 for this version
Owners

1a8032fd60e56b0092daa01069794f78

Licenses

MIT

Gemfile
gem 'optparse_ex', '~> 0.0.2'
Versions
  1. 0.0.2 November 4, 2013 (5.5 KB)
Show all versions (2 total)
Development Dependencies
  1. bundler ~> 1.3
  2. rake >= 0