RubyGems Navigation menu

opus-ruby 1.0.1

Ruby FFI Gem for the OPUS Audio Codec

Versions:

  1. 1.0.1 - July 13, 2014 (7.5 KB)
  2. 1.0.0 - July 12, 2014 (7.5 KB)
  3. 0.0.1 - February 23, 2014 (7 KB)

Runtime Dependencies (1):

  • ffi >= 0
  • Development Dependencies (2):

  • bundler ~> 1.3
  • rake >= 0
  • Owners:

    Authors:

    • Matthew Perry

    SHA 256 checksum:

    8dc808d6773a488469374cccf252808b2ad7bc7e00229a319832f0e09012ce53

    Total downloads 117,797

    For this version 114,883

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: