RubyGems Navigation menu

oracle_ebs_authentication 0.1.3

This plugin provides Oracle E-Business Suite user authentication functionality.

Versions:

  1. 0.1.3 - July 16, 2014 (15 KB)
  2. 0.1.2 - June 17, 2012 (14 KB)
  3. 0.1.1 - March 25, 2011 (13.5 KB)
  4. 0.1.0 - March 09, 2011 (26 KB)

Runtime Dependencies (2):

Development Dependencies (3):

  • rake >= 0
  • rspec ~> 2.5.0
  • ruby-oci8 ~> 2.1.4
  • Owners:

    Authors:

    • Raimonds Simanovskis, Edgars Beigarts

    SHA 256 checksum:

    ea3f2f70adac7c568d0b034a0d7cc48f067ca7b7abfd13c91a7c8b2de38057d0

    Total downloads 8,413

    For this version 1,968

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: