RubyGems Navigation menu

outrageous 0.0.1

A ruby wrapper for the official League of Legends API in an outrageous package

Versions:

  1. 0.0.1 - April 1, 2014 (9.5 KB)
  2. 0.0.0 - March 31, 2014 (9.5 KB)

Runtime Dependencies:

Authors:

  • xxswingxx

Owners:

A68c66b64e4b64fb6f239f1a6e7d07d3

Sha 256 checksum:

84e85399ccca864aa747623312c042f0ec78f7a616f85082dda9c1ddf2d2717c

Total downloads 1,116

For this version 664

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: