RubyGems Navigation menu

pacer_api 0.1.2

Interface to the PACER Case Locator API

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.2 - June 27, 2022 (10.5 KB)
  2. 0.1.1 - February 17, 2022 (10 KB)
Show all versions (3 total)

Runtime Dependencies (2):

Development Dependencies (7):

rake >= 0
rspec >= 0
rubocop >= 0
vcr >= 0
webmock >= 0

Owners:

Pushed by:

Authors:

  • Paul Battley

SHA 256 checksum:

a0b511d9fb997f26da80d6d0137ccc29277c39c39a5426dd4f4dadf3810f01fc

Total downloads 2,033

For this version 983

License:

MIT

Required Ruby Version: >= 2.4.0

Links: