RubyGems Navigation menu

pagy-extras 0.3.0

Discontinued gem, now integrated in Pagy. Use Pagy directly.

Versions:

  1. 0.3.0 - May 30, 2018 (5.5 KB)
  2. 0.2.0 - May 27, 2018 (9 KB)
  3. 0.1.2 - May 21, 2018 (9 KB)
  4. 0.1.1 - April 28, 2018 (8.5 KB)
  5. 0.1.0 - April 22, 2018 (8.5 KB)

Runtime Dependencies (1):

pagy >= 0.8.0

Development Dependencies (2):

bundler ~> 1.16
rake ~> 10.0

Owners:

Authors:

  • Domizio Demichelis

SHA 256 checksum:

5815e96901da28b9ff50165a2932fa35d492bf4cebe117186def4faab469ce40

Total downloads 7,669

For this version 1,909

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: