RubyGems Navigation menu

pakyow 1.0.6

Design-First Web Framework

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.0.6 - September 03, 2020 (8 KB)
  2. 1.0.5 - March 06, 2020 (8 KB)
  3. 1.0.4 - February 20, 2020 (8 KB)
  4. 1.0.3 - December 15, 2019 (8 KB)
  5. 1.0.2 - November 06, 2019 (8 KB)
Show all versions (35 total)

Runtime Dependencies (11):

pakyow-assets = 1.0.6
pakyow-core = 1.0.6
pakyow-data = 1.0.6
pakyow-form = 1.0.6
pakyow-mailer = 1.0.6
pakyow-realtime = 1.0.6
pakyow-routing = 1.0.6
pakyow-support = 1.0.6
pakyow-ui = 1.0.6

Owners:

Pushed by:

Authors:

  • Bryan Powell

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 67,391

For this version 1,747

License:

LGPL-3.0

Required Ruby Version: >= 2.5.0

Links: