RubyGems Navigation menu

pakyow-core 0.9.1

Core functionality for Pakyow apps, including routing and middleware.

Versions:

  1. 0.9.1 - December 6, 2014 (20 KB)
  2. 0.9.0 - November 9, 2014 (20 KB)
  3. 0.8.0 - March 4, 2014 (21 KB)
  4. 0.8.rc4 - October 26, 2013 (19.5 KB)
  5. 0.8rc1 - February 11, 2013 (18 KB)
Show all versions (16 total)

Development Dependencies:

Authors:

  • Bryan Powell, Bret Young

Owners:

D702bb9bd075a9cef4cb98220f51031aF27514fb165a6f1de55148eaa82013ba

Sha 256 checksum:

c846b2ac6fa23002e39ca99f44fdf1886f9c95c2e2b3679b75c41e6017ec9919

Total downloads 8,991

For this version 460

Show all versions (16 total)

Required Ruby Version: >= 2.0.0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: