RubyGems Navigation menu

pakyow-support 1.0.6

Supporting code for Pakyow

Versions:

  1. 1.0.6 - September 03, 2020 (20 KB)
  2. 1.0.5 - March 06, 2020 (20 KB)
  3. 1.0.4 - February 20, 2020 (20 KB)
  4. 1.0.3 - December 15, 2019 (20 KB)
  5. 1.0.2 - November 06, 2019 (20 KB)
Show all versions (21 total)

Runtime Dependencies (5):

Owners:

Pushed by:

Authors:

  • Bryan Powell

SHA 256 checksum:

e5d9228774e60f2512c4ca5759a9e9d5700ff78a560a501880a8cbc8bb8e691e

Total downloads 21,263

For this version 1,921

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

LGPL-3.0

Required Ruby Version: >= 2.5.0

Links: