RubyGems Navigation menu

paperclip-cloudinary 1.3.0

Store Paperclip-managed assets with Cloudinary. Requires a free Cloudinary account to get started.

Versions:

  1. 1.3.0 - July 25, 2016 (9.5 KB)
  2. 1.2.0 - June 27, 2016 (9.5 KB)
  3. 1.1.0 - April 23, 2016 (9 KB)
  4. 1.0.0 - April 08, 2016 (8 KB)

Runtime Dependencies (1):

Development Dependencies (2):

Authors:

  • Carl Scott

Owners:

49fac145ccb00fbe71298cf953cbd43b

SHA 256 checksum:

4cdfa9a63037ef79be1925cdc43706eaab3cf34ecc9434bf9650a28630f0e816

Total downloads 9,255

For this version 6,658

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: