RubyGems Navigation menu

paranoid2 1.1.5

paranoid models for rails 4

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.1.5 - April 14, 2014 (9 KB)
  2. 1.1.4 - February 19, 2014 (9 KB)
  3. 1.1.3 - May 23, 2013 (9 KB)
  4. 1.1.2 - April 01, 2013 (9 KB)
  5. 1.1.1 - April 01, 2013 (9 KB)
Show all versions (8 total)

Runtime Dependencies (1):

activerecord >= 4.1.0

Development Dependencies (2):

rake >= 0
sqlite3 >= 0

Owners:

Authors:

  • yury

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 155,592

For this version 89,931

License:

MIT

Required Ruby Version: >= 0

Links: