RubyGems Navigation menu

passbook-iid 0.4.1

This gem allows you to create IOS Passbooks. Unlike some, this works with Rails but does not require it.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.4.1 - December 08, 2014 (22.5 KB)
  2. 0.4.0 - December 08, 2014 (22.5 KB)

Runtime Dependencies (4):

commander >= 0
grocer >= 0
rubyzip >= 1.0.0

Development Dependencies (7):

jeweler >= 0
rack-test >= 0
rake >= 0
rspec >= 0
simplecov >= 0
yard >= 0

Owners:

Authors:

  • Thomas Lauro, Lance Gleason

SHA 256 checksum:

6d213070328ac904d6fba4883834e1e5f858baa7eeb618861cb24e7af67e4951

Total downloads 5,410

For this version 3,183

License:

MIT

Required Ruby Version: >= 0

Links: