RubyGems Navigation menu

pathf_validator 0.1.0

Some extra sensible validations

Versions:

  1. 0.1.0 - January 10, 2011 (6.5 KB)

Runtime Dependencies (4):

Development Dependencies (11):

  • bundler ~> 1.0.7
  • bundler >= 1.0.7
  • jeweler ~> 1.5.2
  • remarkable >= 4.0.0.alpha4
  • remarkable_activemodel >= 0
  • rspec >= 2.4.0
  • rspec >= 2.4.0
  • rspec-core >= 2.4.0
  • rspec-expectations >= 2.4.0
  • rspec-mocks >= 2.4.0
  • simplecov >= 0.3.9
  • Owners:

    Authors:

    • perry3819

    SHA 256 checksum:

    b6354f4f37d082e870d27f6d301f1d60bf8dc66cfb76d7fa61dad88898a475f8

    Total downloads 3,423

    For this version 3,423

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: