RubyGems Navigation menu

pato-client 0.1.1

Cliente do Pato

Versions:

  1. 0.1.1 - October 13, 2011 (4 KB)
  2. 0.1.0 - July 05, 2011 (4 KB)

Runtime Dependencies (2):

  • activerecord ~> 3.0.0
  • restfulie ~> 1.0.0
  • Development Dependencies (1):

  • rspec ~> 2.6.0
  • Owners:

    Authors:

    • Rodrigo Manhães

    SHA 256 checksum:

    2c8b0e29af24a7f5835d105725e6f25eea7fde9f41c5ce15155d2f49228ffdee

    Total downloads 4,939

    For this version 2,822

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: