RubyGems Navigation menu

paymaster 1.1.0

Ruby wrapper for Paymaster.ua API

Versions:

  1. 1.1.0 - April 10, 2016 (10 KB)
  2. 1.0.0 - February 13, 2016 (10 KB)
  3. 0.1.1 - December 06, 2015 (10 KB)
  4. 0.1.0 - December 06, 2015 (10 KB)

Runtime Dependencies (3):

Development Dependencies (4):

  • bundler ~> 1.10
  • minitest >= 0
  • pry >= 0
  • rake ~> 10.0
  • Owners:

    Authors:

    • Kirill Platonov

    SHA 256 checksum:

    bca3f411c5873b2294ca12e809ebbb177b5e7bc1c97166bdc832507ca7be3725

    Total downloads 6,394

    For this version 2,703

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: