RubyGems Navigation menu

paypal-sdk-core 0.3.5

[Deprecated] Core library for PayPal ruby SDKs

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.3.5 - October 17, 2023 (40.5 KB)
  2. 0.3.4 - December 16, 2015 (43.5 KB)
  3. 0.3.3 - December 15, 2015 (43.5 KB)
  4. 0.3.2 - September 22, 2015 (43 KB)
  5. 0.3.1 - October 08, 2014 (43.5 KB)
Show all versions (23 total)

Runtime Dependencies (2):

multi_json ~> 1.0
xml-simple >= 0

Owners:

Pushed by:

Authors:

  • PayPal

SHA 256 checksum:

309dc97be6b2f68be6d58a98327cb7a018596bf0d2b2fba54b5c42d4c35893a3

Total downloads 5,021,223

For this version 56,452

License:

PayPal SDK License

Required Ruby Version: >= 0

Links: