RubyGems Navigation menu

pdf_templator 0.0.1

Write a longer description or delete this line.

Versions:

  1. 0.0.1 - June 19, 2018 (12 KB)

Runtime Dependencies (7):

Development Dependencies (6):

  • bump ~> 0.6
  • bundler ~> 1.16
  • coveralls ~> 0.7
  • rake ~> 10.0
  • rspec ~> 3.7
  • simplecov ~> 0.16
  • Owners:

    Authors:

    • Genaro Madrid

    SHA 256 checksum:

    81c7893227ccf0a351d0a9091d8afe92298c2d1aa7ad18b1ee69d8301bef6cef

    Total downloads 1,053

    For this version 1,053

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: