RubyGems Navigation menu

pdfbucket 0.4.0

PDFBucket integration library to use PDFBucket service

Versions:

  1. 0.4.0 - April 11, 2017 (7.5 KB)
  2. 0.3.2 - July 08, 2016 (7 KB)
  3. 0.3.1 - June 29, 2016 (7 KB)
  4. 0.3.0 - June 27, 2016 (7 KB)
  5. 0.2.0 - June 08, 2016 (7 KB)
Show all versions (6 total)

Development Dependencies (4):

  • bundler ~> 1.11
  • byebug >= 0
  • rake ~> 10.0
  • rspec >= 0
  • Owners:

    Authors:

    • sanrodari

    SHA 256 checksum:

    5b26b94fbf56848d38452ca9f9ef5be7a03c026f1014e1c4f9c9efa7d6b0c4b3

    Total downloads 7,052

    For this version 881

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: