RubyGems Navigation menu

pdfunite 0.3.0

A Ruby wrapper for the pdfunite command line tool

Versions:

  1. 0.3.0 - December 6, 2014 (6.5 KB)
  2. 0.2.0 - November 27, 2014 (6.5 KB)
  3. 0.1.0 - November 10, 2014 (5.5 KB)

Runtime Dependencies (1):

Authors:

  • Matthias Grosser

Owners:

E2b4edb3143d5e73f4ff62744db84ec3

SHA 256 checksum:

0ce9dc4f51c8462e3747ceb5665f085694417726bd0974d41cf211d1f58aea6a

Total downloads 3,267

For this version 1,615

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: