RubyGems Navigation menu

peerindex 0.0.1

A Ruby wrapper for the Peerindex API

Versions:

  1. 0.0.1 - October 13, 2011 (10 KB)

Runtime Dependencies (6):

Development Dependencies (7):

  • nokogiri ~> 1.4
  • rake ~> 0.9
  • rdiscount ~> 1.6
  • rspec ~> 2.6
  • simplecov ~> 0.4
  • webmock ~> 1.7
  • yard ~> 0.7
  • Owners:

    Authors:

    • Reza Jelveh

    SHA 256 checksum:

    55c3285880d53772b1668a9744820c6097129a0acc46802e10607b8352fc74a2

    Total downloads 3,742

    For this version 3,742

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Required Rubygems Version: >= 1.3.6

    Links: