RubyGems Navigation menu

pepito 0.0.3

Integrate a bot in your company with custom extensions

Versions:

  1. 0.0.3 - March 08, 2016 (21.5 KB)
  2. 0.0.2 - February 15, 2016 (17 KB)
  3. 0.0.1 - February 10, 2016 (17 KB)

Runtime Dependencies (9):

  • eventmachine >= 1.0.8, ~> 1.0.8
  • http_router >= 0.11.2, ~> 0.11.2
  • multi_json >= 1.11.2, ~> 1.11
  • puma >= 2.15.3, ~> 2.15.3
  • rack >= 1.6.4, ~> 1.6
  • redis-namespace >= 1.5.2, ~> 1.5
  • rest-client >= 1.8, ~> 1.8
  • sinatra >= 1.4.6, ~> 1.4.6
  • tilt >= 2.0.2, ~> 2.0.2
  • Development Dependencies (4):

    Owners:

    Authors:

    • Olivier

    SHA 256 checksum:

    9f86bebb9534c53070bb9a2ae03d0759f0c6e05bea0e11f283139e1f772b2184

    Total downloads 6,308

    For this version 3,001

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0.0

    Links: