RubyGems Navigation menu

peterwald-git 1.1.4

A package for using Git in Ruby code.

Versions:

  1. 1.1.4 - February 13, 2009 (20 KB)
  2. 1.1.3 - February 13, 2009 (19 KB)
  3. 1.1.2 - February 13, 2009 (19 KB)

Authors:

  • Scott Chacon

Sha 256 checksum:

c172e228d7585172c49c881e532ba2da8ea64e8a8787ace6e0b38e7dcae5e0c9

Total downloads 1,174

For this version 410

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: