RubyGems Navigation menu

pg-hstore 1.2.0

postgresql hstore parser/deparser - provides PgHstore.dump and PgHstore.load (aka parse)

Versions:

  1. 1.2.0 - July 24, 2013 (5 KB)
  2. 1.1.7 - February 20, 2013 (5 KB)
  3. 1.1.6 - February 7, 2013 (4 KB)
  4. 1.1.5 - February 7, 2013 (4 KB)
  5. 1.1.4 - February 7, 2013 (4 KB)
Show all versions (10 total)

Development Dependencies:

Authors:

  • Peter van Hardenberg, Seamus Abshere, Greg Price

Owners:

B541e45c86f3b6213b6e87af0f5374011efd04452bb88b93d4a32f6c66135bf5

Sha 256 checksum:

8738021ed41367ab55bd0b057a4b10206a749c3181e17e86faa2f73b8b51ce63

Total downloads 329,835

For this version 214,940

Show all versions (10 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: