RubyGems Navigation menu

pg_rest 0.0.2

REST API for remote PostgreSQL database migrations.

Versions:

  1. 0.0.2 - October 31, 2021 (9.5 KB)
Show all versions (2 total)

Runtime Dependencies (4):

pg >= 0
rails ~> 6.1.4, >= 6.1.4.1

Owners:

Pushed by:

Authors:

  • Rami Bitar

SHA 256 checksum:

ed46a13eacf78a86cf1cc06b27794f1bc7d1b77be02dee3b08f2d92539357602

Total downloads 1,377

For this version 1,344

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: