RubyGems Navigation menu

pgb 0.1.1

Postgres-specific ORM for Ruby

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.1 - December 11, 2022 (13 KB)
  2. 0.1.0 - December 11, 2022 (12.5 KB)

Runtime Dependencies (2):

pg ~> 1.4
zeitwerk ~> 2.6

Owners:

Pushed by:

Authors:

  • Dmitry Gubitskiy

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 881

For this version 526

License:

MIT

Required Ruby Version: >= 2.7, < 3.2

New versions require MFA: true

Version published with MFA: true

Links: