RubyGems Navigation menu

pgm 0.0.1

A ruby library for probabilistic graphical model

Versions:

  1. 0.0.1 - April 21, 2016 (10 KB)

Runtime Dependencies (2):

  • narray ~> 0.6
  • rgl ~> 0.5
  • Development Dependencies (1):

  • rspec >= 3.4
  • Owners:

    Authors:

    • Natapol Pornputtapong

    SHA 256 checksum:

    210ee75d3e27de8d508c53e66553d5f3b3e83d5960ce90d063088f130abe8205

    Total downloads 1,950

    For this version 1,950

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    GPL-3.0

    Required Ruby Version: >= 0

    Links: