RubyGems Navigation menu

phantomjs-binaries 2.1.1.1

This package prevents you from having to install phantom.js independently outside your app.

Versions:

  1. 2.1.1.1 - September 20, 2016 (41.1 MB)
  2. 2.1.1.0 - February 23, 2016 (41.1 MB)
  3. 1.9.8.0 - November 08, 2015 (22.9 MB)
  4. 1.9.2.4 - March 19, 2014 (27.1 MB)
  5. 1.9.2.3 - December 10, 2013 (26.9 MB)
Show all versions (14 total)

Runtime Dependencies (1):

  • sys-uname = 0.9.0
  • Owners:

    Authors:

    • Anton Vaynshtok

    SHA 256 checksum:

    01d9f26171e3d766137f4fccc319573a5dc8330b051d916c20861bbe4df538a2

    Total downloads 84,843

    For this version 30,762

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: