RubyGems Navigation menu

phlex-testing-capybara 0.1.0

Capybara test helpers for Phlex

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.0 - November 24, 2022 (13 KB)
  2. 0.0.1 - November 22, 2022 (8 KB)

Runtime Dependencies (2):

capybara ~> 3.38
phlex >= 0.5

Owners:

Pushed by:

Authors:

  • Joel Drapper

SHA 256 checksum:

fe4e4284d4d7fb9cc7251e99018dd8cfaae91f38ebab346c44fccceb8fde711d

Total downloads 2,488

For this version 2,165

License:

MIT

Required Ruby Version: >= 2.7

New versions require MFA: true

Version published with MFA: true

Links: